06. 04

So, jetzt bin ich aber auch mit meinem Latein am Ende...alles nach dieser Anleitung eingerichtet, aber der Apache will einfach nicht:

[Thu Apr 06 16:51:49 2006] [error] [client 84.173.186.127] FastCGI: comm with (dynamic) server
"/var/www/php-fcgi-scripts/momo/netzhure.de/php-fcgi-starter" aborted: (first read) idle timeout (30 sec)
[Thu Apr 06 16:51:49 2006] [error] [client 84.173.186.127] FastCGI: incomplete headers (0 bytes) received from server /var/www/php-fcgi-scripts/momo/netzhure.de/php-fcgi-starter"
Und hierzu findet man wieder nicht wirklich viel bei google :/

Gut, also erstmal wieder zurück zu suphp und dann später mal das ganze auf einem weniger produktiven Server durchtesten..

Tags für diesen Artikel: ,

Trackbacks


Keine Trackbacks

Kommentare

Ansicht der Kommentare: (Linear | Verschachtelt)

servus, ähnliches problem, allerdings andere anleitung:
http://archiv.debianhowto.de/de/apache2-phpfcgi-sarge/c_apache2-phpfcgi-sarge.html
#1 kriz (Homepage) am 01.09.2006 14:23
Hallo,

ich kämpfe gerade mit der gleichen Erscheinung. Habt Ihr irgendeine Lösung gefunden?

Danke vorab

Matze
#2 Matze (Homepage) am 27.03.2008 13:52

Kommentar schreiben


Die angegebene E-Mail-Adresse wird nicht dargestellt, sondern nur für eventuelle Benachrichtigungen verwendet.

Um maschinelle und automatische Übertragung von Spamkommentaren zu verhindern, bitte die Zeichenfolge im dargestellten Bild in der Eingabemaske eintragen. Nur wenn die Zeichenfolge richtig eingegeben wurde, kann der Kommentar angenommen werden. Bitte beachten Sie, dass Ihr Browser Cookies unterstützen muss, um dieses Verfahren anzuwenden.
CAPTCHA

Pavatar, Gravatar, MyBlogLog, Monster ID, Pavatar Autoren-Bilder werden unterstützt.
HTML-Tags werden in ihre Entities umgewandelt.
BBCode-Formatierung erlaubt